Вернуться   SubaruArt.Ru - форум автомобилей Subaru > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 02.10.2012, 06:50   #1
Новичок
 
Аватар для Ксюша Радевич
 
Регистрация: 06.11.2009
Сообщений: 83
По умолчанию

Итак, трабл. Машинка в подписи. МКПП, 90-й год.
Проблема вот в чем: на холодную, когда начинаешь движение - пропадает тяга. А именно: включаешь первую, отпускаешь сцепление - жмешь газ - а машина не едет. Обороты ползут оооочень медленно, на педаль газа не реагирует. И только где-то после 2000-2300 оборотов машина получает резкий пинок в зад.


В чем может быть проблема? Поиск результатов не дал..

Ксюша Радевич вне форума   Ответить с цитированием
Старый 15.04.2013, 00:37   #2
Новичок
 
Аватар для Smartly
 
Регистрация: 12.06.2009
Адрес: Салават
Сообщений: 78
Отправить сообщение для Smartly с помощью ICQ
По умолчанию

Неужели такая эксклюзивная проблема?
Smartly вне форума   Ответить с цитированием
Старый 19.05.2013, 00:42   #3
Новичок
 
Аватар для Дмитрий Жук
 
Регистрация: 10.09.2009
Адрес: Красный Сулин
Сообщений: 81
Отправить сообщение для Дмитрий Жук с помощью ICQ
По умолчанию

ИМХО, какой-то датчик гонит.
Дмитрий Жук вне форума   Ответить с цитированием
Старый 17.08.2013, 08:21   #4
Новичок
 
Регистрация: 06.05.2010
Адрес: Вязьма
Сообщений: 62
По умолчанию

Цитата:
ИМХО, какой-то датчик гонит.
Правильнее "что-то в машине работает не так" А вот что...
Голо Ва вне форума   Ответить с цитированием
Старый 14.12.2013, 07:58   #5
Новичок
 
Регистрация: 10.09.2009
Сообщений: 59
По умолчанию

было что-то похожее(по ошибкам смотрел), менял датчик детонации и лямбду.
__________________
Если ныне нам плохо, то не всегда так будет и впредь
Masha Mihaylenko вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Пропала тяга.((( Руслан Гасанов Тюнинг, стайлинг и доп. оборудование 7 16.02.2014 19:59
Пропадает тяга на форике Майя Гусарова Тюнинг, стайлинг и доп. оборудование 15 16.02.2014 09:41
[Без флуда] Форик 2001 При кручении стартером пропадает искра и не заводится. pong Общий технический раздел 19 01.02.2014 05:34
Рулевая тяга на импрезу Эдуард Бакиров Электрооборудование 8 30.01.2014 20:39
Помогите, пропадает искра!!! dmitry86 Электрооборудование 1 05.11.2012 19:25


Текущее время: 20:50. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot