Вернуться   SubaruArt.Ru - форум автомобилей Subaru > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.06.2013, 23:17   #1
Новичок
 
Аватар для Sheridog
 
Регистрация: 27.08.2009
Сообщений: 73
По умолчанию

У меня легаси аут 1996 года движка 2.0 на механике. Проблема в том что я ездил к диагносту он не находит разъём OBD-2, но там есть и ОВD-1 и ещё какой-то разъём ниссан14, откуда он там взялся и для чего он мне сказать не смог, так как подключаясь к нему нету сигнала на сканер. а диагностируя по OBD1 вываливаются ошибки 12, 13, 24. Подскажите что с ними делать и как в будущем избежать этих проблем!!!????? И ещё может ли загораться ошибка из-за некачественного бензина??????? Заранее благодарен за помощь!!!!

__________________
Много говорить и много сказать - не одно и то же
Sheridog вне форума   Ответить с цитированием
Старый 18.07.2013, 04:34   #2
Новичок
 
Аватар для alextutubalin
 
Регистрация: 18.12.2009
Сообщений: 76
Отправить сообщение для alextutubalin с помощью ICQ
По умолчанию

читай ФАК.
alextutubalin вне форума   Ответить с цитированием
Старый 14.02.2014, 04:01   #3
Новичок
 
Аватар для Ruslan Nazmutdinov
 
Регистрация: 31.10.2009
Сообщений: 74
Отправить сообщение для Ruslan Nazmutdinov с помощью ICQ
По умолчанию

ПРЕЖДЕ ЧЕМ ЗАДАВАТЬ ВОПРОСЫ ПРОЧИТАЙ ЭТО
Ruslan Nazmutdinov вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 14:04. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot