Вернуться   SubaruArt.Ru - форум автомобилей Subaru > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 05.05.2012, 08:00   #1
Новичок
 
Аватар для alexpashinsky
 
Регистрация: 21.09.2009
Сообщений: 70
Отправить сообщение для alexpashinsky с помощью ICQ
По умолчанию

Приветствую всех субаруводов! Кто может подсказать, в связи с чем включается сигнал (звук) заднего хода при нажатии и удержании педали тормоза?

А/м Легаси БЕ5, EJ206.

alexpashinsky вне форума   Ответить с цитированием
Старый 19.05.2012, 01:20   #2
Новичок
 
Аватар для Дина Мутаева
 
Регистрация: 12.06.2009
Адрес: Омск
Сообщений: 79
По умолчанию

Смотри косу с проводами в багажнике, как откроешь справа, перетерлись там у тебя провода и коротят стоп-сигналы на задний ход.
Дина Мутаева вне форума   Ответить с цитированием
Старый 29.07.2012, 00:43   #3
Новичок
 
Аватар для ziva
 
Регистрация: 07.06.2009
Сообщений: 71
По умолчанию

При нажатии сразу? или только при удержании? Автомат?
Ко мне на работу заезжала Б4 нвтоматная недавно, у него в жгуте который в крышку багажника уходит, возле фишки изоляция на проводах толи раскрошилась толи перетерлась короче там провод от фонарей заднего хода на стоп сигнал перемыкал, при этом перегарал еще предохранитель и лампа ABS загоралась.
Так что можете проверить как вариант. Ну или так, для общего спокойствия.
ziva вне форума   Ответить с цитированием
Старый 20.04.2013, 08:46   #4
Новичок
 
Аватар для rossi
 
Регистрация: 24.05.2009
Адрес: Мирный
Сообщений: 75
Отправить сообщение для rossi с помощью ICQ
По умолчанию

А может в селекторе проблема, на спаське так было
rossi вне форума   Ответить с цитированием
Старый 10.05.2013, 03:01   #5
Новичок
 
Аватар для logomaker23
 
Регистрация: 24.02.2010
Сообщений: 65
По умолчанию

Цитата:
При нажатии сразу? или только при удержании? Автомат?
Ко мне на работу заезжала Б4 нвтоматная недавно, у него в жгуте который в крышку багажника уходит, возле фишки изоляция на проводах толи раскрошилась толи перетерлась короче там провод от фонарей заднего хода на стоп сигнал перемыкал, при этом перегарал еще предохранитель и лампа ABS загоралась.
Так что можете проверить как вариант. Ну или так, для общего спокойствия.
Машинка автомат. Начинает пикать как при нажатии, так и при удержании. При этом звук плавает, то тише, то громче. Лампы никакие не загорелись, все кроме звука нормально. Полезу завтра провода смотреть.
logomaker23 вне форума   Ответить с цитированием
Старый 16.05.2013, 06:22   #6
Новичок
 
Аватар для simonlexx
 
Регистрация: 31.12.2009
Адрес: Тюмень
Сообщений: 77
Отправить сообщение для simonlexx с помощью ICQ
По умолчанию

Цитата:
А может в селекторе проблема, на спаське так было
Поподробнее, если можно. В чем именно может быть проблема селектора?
simonlexx вне форума   Ответить с цитированием
Старый 20.09.2013, 07:11   #7
Новичок
 
Аватар для Елисей Королев
 
Регистрация: 25.11.2009
Сообщений: 68
Отправить сообщение для Елисей Королев с помощью ICQ
По умолчанию

Цитата:
Смотри косу с проводами в багажнике, как откроешь справа, перетерлись там у тебя провода и коротят стоп-сигналы на задний ход.
Вполне возможно, так как в багажнике до этого случая ехали дрова, мангал и все такое. Может и правда где провод оторвал.
Елисей Королев вне форума   Ответить с цитированием
Старый 15.10.2013, 10:37   #8
Новичок
 
Аватар для Анастасия Цыганкова
 
Регистрация: 07.01.2010
Сообщений: 75
Отправить сообщение для Анастасия Цыганкова с помощью ICQ
По умолчанию

А, ну раз раньше все было ок, тогда в багажнике смотреть. А у меня конструктор был, там че то не так подцепили, и когда тормоз жали там блок снимался и зуммер пикал, ну и R загоралась
Анастасия Цыганкова вне форума   Ответить с цитированием
Старый 22.10.2013, 03:56   #9
Новичок
 
Аватар для aliban
 
Регистрация: 05.12.2009
Сообщений: 72
По умолчанию

Цитата:
Приветствую всех субаруводов! Кто может подсказать, в связи с чем включается сигнал (звук) заднего хода при нажатии и удержании педали тормоза?

А/м Легаси БЕ5, EJ206.
Вылечилось снятием клеммы на ночь. Хотя причина не установлена. Всем спасибо за внимание, тему можно закрыть.
aliban вне форума   Ответить с цитированием
Старый 10.11.2013, 19:42   #10
Новичок
 
Аватар для Катя Лето
 
Регистрация: 05.09.2009
Адрес: Волгодонск
Сообщений: 67
По умолчанию

У меня тоже пару раз такое было. Правда еще и при включении габаритов/фар пищала.
Проблема в обрыве проводов в багажнике.
__________________
Прихоть случая управляет миром
Катя Лето вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы можете создавать новые темы
Вы можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Провод в косе или разъёме с сигналом заднего хода. Где он? ВЛАДА ЯЦИВ Ходовая часть 5 20.01.2014 11:56
Не включается в мороз сцепление awm Общий технический раздел 19 19.01.2014 17:33
огни заднего хода Юличка Каширина Электрооборудование 1 08.12.2013 08:14
Совет необходим. Сигнал не пашет. Anastasia Inokert Электрооборудование 2 08.07.2013 05:13
Где взять сигнал RPM в Legacy BL5? CyberDron Трансмиссия 6 04.06.2013 08:44


Текущее время: 05:51. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot