Вернуться   SubaruArt.Ru - форум автомобилей Subaru > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 23.05.2012, 10:38   #1
Новичок
 
Аватар для Анна Константинова
 
Регистрация: 20.08.2009
Сообщений: 66
По умолчанию

Пожалуйста подскажите, машина Legacy B4 RSK 2001 год, в туманки установил ксенон KAIXEN на 50w еще этой зимой. Все работало отлично, но недавно появилась проблема такого рода, что несколько раз переставала гореть туманка справой стороны, но стоило выключить-включить и все приходило в норму. Сегодня опять обнаружил что одна туманка не работает, выключил их, включил, заработали обе, пошел по своим делам. Спустя 30 минут вернулся, перед тем как поехать решил проверить систему снова, но обнаружил что не работают уже обе. В гараже проверил все предохранители, они целы, когда жмешь кнопку, подсветка на ней загорается, гарабиты включаются, реле шелкает, но туманки все равно не загораются, выдергивал фишки, бесполезно. В чем может быть причина?

Еще момент, в сервисе при установке сказали что желательно перед стартом двигателя выключать туманки, ибо если завести его когда кнопка нажата, вроде бы может сгореть предохранитель или что-то в этом роде, но какой именно я забыл, но меняется сказали это быстро.

И где находится штатный предохраниль на туманки? У меня подписано все на Японском, проверил, все целы, но хочу узнать какой именно из них отвечает за туманки

Анна Константинова вне форума   Ответить с цитированием
Старый 11.06.2012, 23:32   #2
Новичок
 
Аватар для WaLW
 
Регистрация: 08.04.2010
Адрес: Верхняя Пышма
Сообщений: 64
Отправить сообщение для WaLW с помощью ICQ
По умолчанию

№7
WaLW вне форума   Ответить с цитированием
Старый 10.07.2012, 00:32   #3
Новичок
 
Регистрация: 26.08.2009
Сообщений: 69
Отправить сообщение для Альберт Хальфутдинов с помощью ICQ
По умолчанию

лампы сдохли, нефег было 50-ваттный ксенон ставить.
__________________
Большие обещания уменьшают доверие
Альберт Хальфутдинов вне форума   Ответить с цитированием
Старый 16.09.2012, 21:00   #4
Новичок
 
Аватар для Анна Филатова
 
Регистрация: 06.05.2010
Сообщений: 68
Отправить сообщение для Анна Филатова с помощью ICQ
По умолчанию

Автор, а что воткнуто в №4?
Анна Филатова вне форума   Ответить с цитированием
Старый 29.09.2012, 09:17   #5
Новичок
 
Регистрация: 28.09.2009
Сообщений: 83
Отправить сообщение для Елена Стограмська с помощью ICQ
По умолчанию

По симптомам лампы, а блоки розжига какие, старого типа или новые маленькие? PS хенон китайский- гамно.
__________________
Не покупай приятного ценой полезного
Елена Стограмська вне форума   Ответить с цитированием
Старый 08.04.2013, 17:38   #6
Новичок
 
Аватар для Шкодный_Ангел
 
Регистрация: 06.02.2010
Сообщений: 67
Отправить сообщение для Шкодный_Ангел с помощью ICQ
По умолчанию

Всего скорей лампы умерли, если есть другие рабочие лампы вставь проверь, если работают то лампочки однозначно, если не фурыкает то нет питания на них, цепь смотри, а вообще щелканье кнопкой и приводит к этому что лампочки быстро перегорают, так что на сервисе ИМХО бред сказали, один раз нажал лампочки и все, ты когда заводишь авто, у тебя же свет потушен, потушен так думаю соответственно и питания не идет ни на туманки ни на что, логически подумай просто.
Шкодный_Ангел вне форума   Ответить с цитированием
Старый 20.05.2013, 00:59   #7
Новичок
 
Аватар для Оксана Мороз
 
Регистрация: 28.08.2009
Адрес: Нефтегорск
Сообщений: 83
По умолчанию

Цитата:
По симптомам лампы, а блоки розжига какие, старого типа или новые маленькие? PS хенон китайский- гамно.
Вообще то этот ксенон не китайский...

Что касается ламп, то как они могли сразу обе сдохнуть в один миг? Ладно бы одна, но тут на ровном месте и сразу две перестали работать. Пробег у них кстати маленький, всего пару месяцев.
Оксана Мороз вне форума   Ответить с цитированием
Старый 11.12.2013, 04:56   #8
Новичок
 
Аватар для Анастасия Кабаева
 
Регистрация: 26.03.2010
Сообщений: 83
Отправить сообщение для Анастасия Кабаева с помощью ICQ
По умолчанию

Цитата:
Всего скорей лампы умерли, если есть другие рабочие лампы вставь проверь, если работают то лампочки однозначно, если не фурыкает то нет питания на них, цепь смотри, а вообще щелканье кнопкой и приводит к этому что лампочки быстро перегорают, так что на сервисе ИМХО бред сказали, один раз нажал лампочки и все, ты когда заводишь авто, у тебя же свет потушен, потушен так думаю соответственно и питания не идет ни на туманки ни на что, логически подумай просто.
Так когда заводишь авто, сначала ключ в положение ON попадает, а в этом положении туманки загораются, и уже после идет зажигание, а во время зажигания имеет место просадка напряжения, или я не прав?
__________________
Десяток говорунов производит больше шума, нежели десять тысяч, которые молчат; в этом заключатся средство к достижению успеха тех, кто лает с трибун
Анастасия Кабаева вне форума   Ответить с цитированием
Старый 25.02.2014, 22:23   #9
Новичок
 
Регистрация: 30.09.2009
Адрес: Тикси
Сообщений: 67
Отправить сообщение для Сергей Крицкий с помощью ICQ
По умолчанию

Все, проблему решил, дело было в сгоревшем предохранителе. Всем спасибо за помощь!
Сергей Крицкий вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы можете создавать новые темы
Вы можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с туманками! Юлия Гукова Двигатель и его системы 6 12.01.2014 21:15


Текущее время: 15:04. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot