SubaruArt.Ru - форум автомобилей Subaru  

Вернуться   SubaruArt.Ru - форум автомобилей Subaru > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 30.06.2013, 00:57 #11
Аватар для Дарья Тюрина
Новичок
 
Регистрация: 28.12.2009
Сообщений: 57
Дарья Тюрина Дарья Тюрина вне форума
Новичок
Аватар для Дарья Тюрина
 
Регистрация: 28.12.2009
Сообщений: 57
По умолчанию

Попробуй в установках сигнализации увеличить время работы стартера при дистанционном запуске. В заводских установках - минимальное время, двигатель не успевает всхватывать.
Дарья Тюрина вне форума   Ответить с цитированием
Старый 31.08.2013, 02:47 #12
Аватар для Даша Праздничнова
Новичок
 
Регистрация: 22.03.2010
Сообщений: 66
Даша Праздничнова Даша Праздничнова вне форума
Новичок
Аватар для Даша Праздничнова
 
Регистрация: 22.03.2010
Сообщений: 66
По умолчанию

может щас глупость скажу, но когда поменял сгоревшую лампочку в поворотнике, проблема ушла. Но у меня так всегда было и на холодную и на горячию...
Даша Праздничнова вне форума   Ответить с цитированием
Старый 16.09.2013, 04:52 #13
Аватар для vortex12
Новичок
 
Регистрация: 16.12.2009
Сообщений: 68
vortex12 vortex12 вне форума
Новичок
Аватар для vortex12
 
Регистрация: 16.12.2009
Сообщений: 68
По умолчанию

Попробуй холодную машину завести ключем. Если так же заглохнет первый раз через несколько секунд - бензин амно. У тебя два варианта - найти нормальный бензин или дурить комп резистором на ДЖОТ при старте, что бы тот лил больше бензина. Если же мотор глушит именно сигнализация, то тебе или не обучили сигналку (обороты ХХ), или не запрограмировали или не подключили датчики (тахометр, генератор или "чек" на худой конец) а сделали заводку по напряжению - если установщики ленивые или лохи, скорее третье - едь к ним и качай права. Сигнализация просто не понимает, что мотор завелся. Заводка по напряжению (без подключения датчиков) НИКОГДА нормально работать не будет, особенно зимой...
__________________
Аффтар благодарит алфавит за любезно предоставленные буквы.
vortex12 вне форума   Ответить с цитированием
Старый 21.09.2013, 06:44 #14
Аватар для xazard
Новичок
 
Регистрация: 01.01.2010
Сообщений: 80
xazard xazard вне форума
Новичок
Аватар для xazard
 
Регистрация: 01.01.2010
Сообщений: 80
По умолчанию

Цитата:
проблема выглядит так. запускается-работает секунды три, останов и выключение зажигания. потом включение зажигания пуск- три секунды и по новой. и так три раза. потом полный стоп. ну колличество попыток сигой задано. я всеж на сигу грешу. просто хотел подтвержение услышать. чтоб не лезть куда не следует. с дури можно и наворотить
вот оно как.. такое было тоже, это сига 100%
не видит что двиг завелся, попробуй переобучить по тахометру
мне не помогло, помогла замена блока сиги
__________________
Кто пустым делам придает важность, тот в важных делах оказывается пустым человеком
xazard вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


 


Текущее время: 03:08. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод: zCarot